Search results for "linux+mint"

1.

Qt6 Configuration Tool

Utilities by trialuser
Qt integration. [b]Requirements:[/b] - GNU Linux or FreeBSD - qtbase >= 6.0.0 - qtsvg >= 6.0.0 - qttools
5.0
Jul 28 2021