Pietro Bembo

Plasma 5 Add-Ons 684 comments

Score 76%
24 Dislikes
Feb 28 2018
I have installed libgamin-dev but the result, installing ksmoothdock, does not change.
The system requires always GLIBC_2.4
Have you the solution? - Oct 30 2006
I too had the same trouble. Where have you found the right library? I am a new user of Linux Kde, where and how have I to save the library?
I tried to find 'GKUBC_2.4' on Google search, but I found only versions for other distro, not for KDE.
It seems really to be a strange thing. - Oct 30 2006