Search results for "linux+mint"

1.

Qt6 Configuration Tool

Utilities by trialuser
Qt integration. [b]Requirements:[/b] - GNU Linux or FreeBSD - qtbase >= 6.0.0 - qtsvg >= 6.0.0 - qttools
5 .0
2 days ago
2.

Qt5 Configuration Tool

Utilities by trialuser
Qt integration. [b]Requirements:[/b] - GNU Linux or FreeBSD - qtbase >= 5.4.0 - qtsvg >= 5.4.0 - qttools
8 .3
Jul 20 2020