Image 01
profile-image

LauMou

Laurent Mouchard
test
ktikz - Editor for the TikZ language

Graphic Apps 26 comments

Score 63.3%
Oct 13 2010
Dear all,
I am trying to install ktikz on my Intrepid Ibex distro using the proposed
Ubuntu download.
I got an error message when using the Package installer:
"Error: Dependency is not satisfiable: libpoppler-qt4-2"

while
libpoppler-qt-dev
libpoppler-qt2
libpoppler-qt4-3
libpoppler-qt4-dev
are installed on my machine

Any clue?

- Dec 14 2008